Les fonctionnalités de Hébergement sont actuellement réduites.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Mar 04, 2020 - 10:33 CET
Monitoring
Dans la version "ThemeGrill Importer"

Outre la mise à jour de la couche de sécurité, nous vous recommandons vivement, en tant que client, de mettre à jour votre plugin "ThemeGrill Importer" avec la version actuelle 1.6.3 ou - si vous n'avez plus besoin de ce plugin - de le supprimer. Si votre installation WordPress est affectée et que votre base de données WordPress a été supprimée, veuillez contacter notre support immédiatement afin que nous puissions restaurer votre base de données WordPress.
Posted Feb 20, 2020 - 11:15 CET
This incident affected: Website Builder and Hosting (Web Hosting).