L'envoi et la réception d'emails sont actuellement impossibles.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Sep 16, 2021 - 14:38 CEST
Update
Nous sommes toujours en train de mettre en place la solution.
Posted Sep 16, 2021 - 12:47 CEST
Identified
Certains clients rencontrent des problèmes lorsqu'ils envoient et reçoivent des emails.
Posted Sep 16, 2021 - 12:08 CEST
This incident affected: Mail System and Delivery (Receiving Emails).