Un dysfonctionnement a été constaté dans Email Marketing
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Apr 02, 2020 - 10:23 CEST
Update
Nous sommes toujours en train de mettre en place la solution.
Posted Apr 02, 2020 - 10:01 CEST
Identified
L'accès à la section Marketing en ligne dans le compte IONOS peut être temporairement restreint.
Posted Apr 02, 2020 - 09:15 CEST
This incident affected: Online Marketing (E-Mail Marketing).