Un dysfonctionnement a été constaté dans phpMyAdmin
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Sep 06, 2022 - 05:39 CEST
Update
Nous avons éliminé la perturbation pour une partie des personnes concernées.
Posted Sep 05, 2022 - 18:08 CEST
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent phpMyAdmin.
Posted Sep 05, 2022 - 16:47 CEST
This incident affected: Website Builder and Hosting (Web Hosting).