Information incident
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Mar 18, 2020 - 12:52 CET
Identified
L'accès aux sections suivantes dans le compte IONOS peut être temporairement restreint :

-Sites Web et boutiques
Posted Mar 18, 2020 - 12:38 CET
This incident affected: Control Panel.