Un dysfonctionnement a été constaté dans Plesk
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu. Apache a publié une nouvelle mise à jour pour Ubuntu 20 et Ubuntu 18 afin de résoudre ce problème. Veuillez suivre la résolution dans : https://support.plesk.com/hc/en-us/articles/4407366133906
Posted Sep 29, 2021 - 09:55 CEST
Update
Nous avons la confirmation qu'il s'agit d'un problème du côté de Plesk. En raison d'une mise à jour d'Apache, si votre serveur utilise Ubuntu et Plesk, les sites hébergés afficheront une erreur 500. Les développeurs de Plesk travaillent sur un correctif, mais en attendant, vous pouvez essayer d'utiliser cette solution de contournement : https://support.plesk.com/hc/en-us/articles/4407366133906
Posted Sep 28, 2021 - 11:32 CEST
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted Sep 28, 2021 - 10:04 CEST
This incident affected: Servers (Cloud Server).