Information incident
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Nov 17, 2022 - 11:33 CET
Monitoring
Nous surveillons actuellement la situation afin de nous assurer que l'erreur ne se reproduise pas.
Posted Nov 17, 2022 - 11:12 CET
Update
Nous avons éliminé la perturbation pour une partie des personnes concernées.
Posted Nov 17, 2022 - 10:55 CET
Update
Nos continuons de restaurer les fonctionnalités (services) concerné.es.
Posted Nov 17, 2022 - 09:47 CET
Identified
Nous avons reçu des rapports indiquant que certains clients peuvent rencontrer certaines lenteurs lors de l'accès à certains produits et services
Posted Nov 17, 2022 - 09:28 CET
This incident affected: Email (Webmail), Control Panel, and Contract Management (Order Page).