Information incident
Incident Report for ionos.fr
Resolved
Nous avons la confirmation que le problème a bien été résolu.
Posted 14 days ago. Nov 05, 2018 - 12:55 CET
Update
Nous avons la confirmation que le problème a bien été résolu.
Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience.
Posted 14 days ago. Nov 05, 2018 - 10:04 CET
Update
Nous publierons des mises à jour dès que la situation aura évolué.
Posted 14 days ago. Nov 05, 2018 - 09:38 CET
Investigating
Certains clients 1&1 pourraient rencontrer des difficultés à accéder à leurs sites internet hébergés par 1&1
Posted 14 days ago. Nov 05, 2018 - 09:38 CET
This incident affected: Website Builder and Hosting (Web Hosting).