Les fonctionnalités de MySQL 5.7 sont actuellement réduites.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Jan 15, 2020 - 13:59 CET
Identified
L'accès à la section MySQL dans le compte 1&1 IONOS peut être temporairement restreint.
Posted Jan 15, 2020 - 13:18 CET
This incident affected: Website Builder and Hosting (Web Hosting).