Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Nov 03, 2021 - 14:33 CET
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées. De plus, notre service client ne sera peut-être pas en mesure de répondre à toutes vos questions concernant votre compte. Nous nous excusons pour la gêne occasionnée.
Posted Nov 03, 2021 - 14:27 CET
This incident affected: Control Panel and Customer Service (Support Tool).