Le support téléphonique est indisponible
Incident Report for ionos.fr
Resolved
Nous avons la confirmation que le problème a bien été résolu.
Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience.
Posted about 1 month ago. Nov 09, 2018 - 12:18 CET
Identified
En raison d'un dysfonctionnement, le Support téléphonique 09 70 808 911 est momentanément indisponible. Merci de rééssayer de nous contacter ultérieurement ou envoyez-nous un e-mail avec votre demande à support@ionos.fr
Posted about 1 month ago. Nov 09, 2018 - 11:21 CET
This incident affected: Customer Service (Customer Hotline).