Certaines pages Web sont inaccessibles
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Feb 05, 2021 - 16:48 CET
Monitoring
Nous surveillons actuellement la situation afin de nous assurer que l'erreur ne se reproduise pas.
Posted Feb 05, 2021 - 14:32 CET
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted Feb 04, 2021 - 13:31 CET
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted Feb 04, 2021 - 08:51 CET
Monitoring
Nous surveillons actuellement la situation afin de nous assurer que l'erreur ne se reproduise pas.
Posted Feb 02, 2021 - 19:17 CET
Update
Nous avons identifié le problème et nous allons mettre en place une solution.
Posted Jan 26, 2021 - 15:42 CET
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted Jan 25, 2021 - 12:03 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).