Certaines fonctions dans l'Espace Client sont perturbées
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted May 19, 2020 - 08:17 CEST
Identified
L'accès aux sections suivantes dans le compte 1&1 IONOS peut être temporairement restreint :

-Email & Office 365
-Sites Web et boutiques
Posted May 18, 2020 - 19:39 CEST
This incident affected: Control Panel.