Un dysfonctionnement a été constaté dans SSL
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Sep 03, 2021 - 11:41 CEST
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent SSL.
-l'Activation de nouveaux certificats SSL
Posted Sep 02, 2021 - 11:11 CEST
This incident affected: Domains (SSL).