Les fonctionnalités de Restauration de l’espace Web sont actuellement réduites.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Mar 25, 2020 - 14:57 CET
Update
Nous sommes toujours en train de mettre en place la solution.
Posted Mar 24, 2020 - 22:50 CET
Identified
Certains clients rencontrent des problèmes lorsqu'ils utilisent Restauration de l’espace Web.
Posted Mar 24, 2020 - 19:19 CET
This incident affected: Website Builder and Hosting (Web Hosting).