Certaines fonctions Control Panel ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted May 20, 2021 - 14:32 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted May 20, 2021 - 10:45 CEST
This incident affected: Control Panel.