Les fonctionnalités de MyWebsite sont actuellement réduites
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu. Nous vous remercions pour votre patience et votre compréhension.
Posted Jul 15, 2020 - 12:58 CEST
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent MyWebsite.
Posted Jul 15, 2020 - 12:03 CEST
This incident affected: Website Builder and Hosting (MyWebsite (ordered after 09/06/2017)).