L'envoi d'e-mails peut ne pas être possible
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu. Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience.
Posted 27 days ago. Aug 23, 2019 - 10:49 CEST
Update
Il se peut que vous rencontriez des problèmes lors de la livraison de courriels à des comptes de courriel gérés par Microsoft.. Nous travaillons avec Microsoft pour trouver une solution.
Posted 28 days ago. Aug 22, 2019 - 14:27 CEST
Update
Nos techniciens travaillent actuellement à la résolution du problème. Nous nous excusons pour tout désagrément causé par ce problème et vous remercions pour la patience dont vous avez fait preuve.
Posted 28 days ago. Aug 22, 2019 - 12:28 CEST
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted 29 days ago. Aug 21, 2019 - 19:40 CEST
Update
Nos techniciens travaillent actuellement à la résolution du problème.
Posted 29 days ago. Aug 21, 2019 - 14:15 CEST
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted 29 days ago. Aug 21, 2019 - 01:02 CEST
Update
Nous mettons à jour la page d'état dès que nous avons de nouvelles informations.
Posted 30 days ago. Aug 20, 2019 - 18:00 CEST
Update
Nous sommes toujours en train de mettre en place la solution.
Posted 30 days ago. Aug 20, 2019 - 14:55 CEST
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted 30 days ago. Aug 20, 2019 - 12:30 CEST
Identified
Certains clients rencontrent peut-être des problèmes pour envoyer des emails.
Posted about 1 month ago. Aug 20, 2019 - 11:15 CEST
This incident affected: Mail System and Delivery (Sending Emails).