Certaines fonctions dans l'Espace Client 1&1 sont perturbées
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted 18 days ago. May 31, 2019 - 18:21 CEST
Identified
L'accès à la section Serveurs & Cloud dans le compte 1&1 IONOS peut être temporairement restreint.
Posted 18 days ago. May 31, 2019 - 16:17 CEST
This incident affected: Control Panel.