Un dysfonctionnement a été constaté dans Email & Office 365
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Nov 02, 2022 - 11:03 CET
Update
Nous avons réussi à minimiser le problème.
Posted Nov 02, 2022 - 10:55 CET
Update
Nous avons identifié le problème et nous allons mettre en place une solution.
Posted Nov 02, 2022 - 10:29 CET
Identified
L'accès à la section Email & Office 365 dans le compte IONOS peut être temporairement restreint.
Posted Nov 02, 2022 - 10:04 CET
This incident affected: Control Panel.