Certaines pages Web sont inaccessibles
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu. Nous surveillons actuellement la situation afin de nous assurer que l'erreur ne se reproduise pas.
Posted Oct 17, 2020 - 16:51 CEST
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted Oct 17, 2020 - 13:59 CEST
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted Oct 17, 2020 - 12:17 CEST
This incident affected: Website Builder and Hosting (Web Hosting).