Certaines fonctions [system] ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Apr 26, 2021 - 13:45 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Apr 26, 2021 - 11:53 CEST
This incident affected: Control Panel.