Un dysfonctionnement a été constaté dans Serveur Dédié
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Oct 06, 2021 - 20:00 CEST
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent Serveur Dédié
Posted Oct 06, 2021 - 19:55 CEST
This incident affected: Servers (Dedicated Server).