Un dysfonctionnement a été constaté dans Managed Nextcloud
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Oct 12, 2022 - 21:31 CEST
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent Managed Nextcloud
Posted Oct 12, 2022 - 16:55 CEST
This incident affected: Office (Managed Nextcloud).