Certaines pages Web sont inaccessibles
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Jun 11, 2022 - 23:26 CEST
Update
Nous avons éliminé la perturbation pour une partie des personnes concernées.
Posted Jun 11, 2022 - 19:08 CEST
Update
Nos équipes d'ingénieurs sont activement impliquées dans un résolution rapide du problème.
Posted Jun 11, 2022 - 18:57 CEST
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted Jun 11, 2022 - 16:45 CEST
This incident affected: Website Builder and Hosting (Web Hosting).