Information incident
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu. Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience.
Posted Sep 10, 2019 - 14:47 CEST
Update
Nous sommes toujours en train de mettre en place la solution. Nous vous remercions pour votre patience et votre compréhension.
Posted Sep 10, 2019 - 10:53 CEST
Identified
Il est possible que vous rencontriez des problèmes lorsque vous tentez d'assigner votre domaine à votre espace web. Nous nous excusons pour les désagréments occasionnés et nous vous remercions pour votre compréhension.
Posted Sep 10, 2019 - 09:17 CEST
This incident affected: Website Builder and Hosting (Web Hosting).