Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Aug 09, 2022 - 11:39 CEST
Update
Nous avons réussi à minimiser le problème.
Posted Aug 09, 2022 - 11:32 CEST
Update
Nous sommes toujours en train de mettre en place la solution.
Posted Aug 09, 2022 - 10:48 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Aug 09, 2022 - 10:08 CEST
This incident affected: Control Panel.