Un dysfonctionnement a été constaté dans Webhosting
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Nov 24, 2020 - 16:02 CET
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Nov 24, 2020 - 15:17 CET
This incident affected: Website Builder and Hosting (Web Hosting).