Certaines fonctions [system] ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted May 14, 2020 - 12:05 CEST
Update
Nos techniciens travaillent actuellement à la résolution du problème.
Posted May 14, 2020 - 11:00 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted May 14, 2020 - 10:14 CEST
This incident affected: Website Builder and Hosting (Web Hosting).