Certains sites Web ne sont pas accessibles actuellement.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted May 09, 2020 - 18:20 CEST
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted May 09, 2020 - 15:01 CEST
This incident affected: Website Builder and Hosting (Web Hosting).