Information incident
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Mar 17, 2022 - 22:45 CET
Update
Nous avons éliminé la perturbation pour presque toutes les personnes concernées.
Posted Mar 17, 2022 - 14:17 CET
Update
Nos équipes continuent d'étudier le problème. Merci pour votre patience.
Posted Mar 17, 2022 - 12:43 CET
Identified
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted Mar 17, 2022 - 11:34 CET
Monitoring
Nous surveillons actuellement la situation afin de nous assurer que l'erreur ne se reproduise pas.
Posted Mar 17, 2022 - 09:48 CET
Update
Nous avons éliminé la perturbation pour presque toutes les personnes concernées.
Posted Mar 17, 2022 - 09:25 CET
Update
Nous recherchons activement une solution au problème. Nous vous tiendrons informé d'ici peu.
Posted Mar 17, 2022 - 09:02 CET
Identified
Nous rencontrons actuellement problèmes sur nos systèmes de mail. En cas de problème avec votre logiciel de messagerie, nous vous recommandons d'utiliser le webmail à l'adresse https://mail.ionos.fr/ . En raison du nombre croissant d'utilisateurs, il peut être nécessaire de recharger le webmail en cours d'utilisation.
Posted Mar 17, 2022 - 08:13 CET
This incident affected: Email (Webmail).