La création d'adresse email peut ne pas être possible
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Sep 06, 2022 - 15:08 CEST
Update
Nous avons réussi à minimiser le problème.
Posted Sep 06, 2022 - 14:08 CEST
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted Sep 06, 2022 - 13:36 CEST
Identified
Certains clients peuvent rencontrer des problèmes lors de la création d'une adresse email.
Posted Sep 06, 2022 - 12:49 CEST
This incident affected: Control Panel.