Certaines fonctions ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Apr 07, 2020 - 11:48 CEST
Update
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Apr 07, 2020 - 11:31 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Apr 07, 2020 - 11:26 CEST
This incident affected: Control Panel.