Les fonctionnalités de MyWebsite sont actuellement réduites.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Feb 05, 2024 - 09:08 CET
Update
Nous avons réussi à minimiser le problème.
Posted Feb 05, 2024 - 09:01 CET
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent MyWebsite. Durant ce laps de temps l'édition des pages ne sera possible.
Les sites qui sont déjà en ligne ne seront pas impactés.
Posted Feb 05, 2024 - 08:46 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).