L'accès à WebTransfert peut ne pas être possible.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu. Veuillez nous excuser pour la gêne occasionnée.
Posted Feb 07, 2024 - 16:19 CET
Update
Nos techniciens travaillent actuellement à la résolution du problème. Veuillez nous excuser pour la gêne occasionnée.
Posted Feb 07, 2024 - 15:47 CET
Identified
L'accès à la section WebTransfert dans le compte IONOS peut être temporairement restreint. Nous recherchons activement une solution au problème. Nous vous tiendrons informé d'ici peu.
Posted Feb 07, 2024 - 14:34 CET
This incident affected: Website Builder and Hosting (Web Hosting).