Certaines pages Web 1&1 sont inaccessibles
Incident Report for ionos.fr
Resolved
Nous avons la confirmation que le problème a bien été résolu. Nous vous remercions pour votre patience et votre compréhension.
Posted 3 months ago. Jan 31, 2019 - 13:49 CET
Identified
Certains clients peuvent actuellement rencontrer des problèmes avec les site internets présents dans leurs packs 1&1.
Posted 3 months ago. Jan 31, 2019 - 13:26 CET
This incident affected: Website Builder and Hosting (Web Hosting).