L'envoi et la réception d'emails sont actuellement impossibles.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Oct 01, 2021 - 15:09 CEST
Identified
Certains clients peuvent rencontrer des problèmes pour envoyer et recevoir des e-mails avec le fournisseur Orange.
Posted Oct 01, 2021 - 10:30 CEST
This incident affected: Mail System and Delivery (Sending Emails, Receiving Emails).