Un dysfonctionnement a été constaté dans phpMyAdmin
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Nov 17, 2020 - 15:34 CET
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent phpMyAdmin.
Posted Nov 17, 2020 - 12:01 CET
This incident affected: Website Builder and Hosting (Web Hosting).