Rapport d'incident pour la plate-forme d'hébergement dédié infogéré
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels. Nous vous remercions pour votre patience et votre compréhension.
Posted Oct 19, 2020 - 08:22 CEST
Identified
Nous effectuons une maintenance d'urgence sur notre plateforme d'hébergement dédié infogéré. Pendant cette période, il est possible que vous ne puissiez pas vous connecter à l'espace web ou à phpMyAdmin. L'accès FTP et SSH peuvent être indisponible. Les site web peuvent être inaccessible.
Posted Oct 15, 2020 - 09:00 CEST
This incident affected: Servers (Dedicated Server).