Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Apr 13, 2022 - 18:03 CEST
Update
Nous recherchons activement une solution au problème. Nous vous tiendrons informé d'ici peu.
Posted Apr 13, 2022 - 17:50 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Apr 13, 2022 - 17:14 CEST
This incident affected: Control Panel.