Un dysfonctionnement a été constaté dans MyWebsite
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Nov 01, 2019 - 09:18 CET
Update
Nous sommes toujours en train de résoudre le problème. Plus d'informations seront disponibles sous peu.
Posted Oct 30, 2019 - 18:07 CET
Identified
Il est possible que pour certains clients l'affichage de leur Widget Google Map ne se fasse pas correctement dans leur produit MyWebsite.
Posted Oct 30, 2019 - 13:23 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).