Un dysfonctionnement a été constaté dans MySQL
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted May 11, 2020 - 21:24 CEST
Identified
L'accès à la section MySQL dans le compte IONOS peut être temporairement restreint.
Posted May 11, 2020 - 19:32 CEST
This incident affected: Website Builder and Hosting (Web Hosting).