Information incident
Incident Report for ionos.fr
Resolved
Nous avons la confirmation que le problème a bien été résolu. Veuillez nous excuser pour la gêne occasionnée.
Posted 2 months ago. Apr 05, 2019 - 10:36 CEST
Update
Nos continuons de restaurer les fonctionnalités (services) concerné.es.
Posted 2 months ago. Apr 05, 2019 - 00:53 CEST
Update
Nous sommes toujours en train de mettre en place la solution.
Posted 2 months ago. Apr 04, 2019 - 22:56 CEST
Identified
Certains clients 1&1 pourraient rencontrer des difficultés à accéder à leurs sites internet hébergés par 1&1
Posted 2 months ago. Apr 04, 2019 - 21:11 CEST
This incident affected: Website Builder and Hosting (Web Hosting).