L'envoi d'e-mails peut ne pas être possible
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Aug 29, 2019 - 21:24 CEST
Update
Nous avons réussi à minimiser le problème.
Posted Aug 29, 2019 - 19:39 CEST
Update
Nous sommes toujours en train de résoudre le problème. Plus d'informations seront disponibles sous peu.
Posted Aug 29, 2019 - 14:08 CEST
Update
Il se peut que vous rencontriez des problèmes lors de la livraison de courriels à des comptes de courriel gérés par Microsoft.. Nous travaillons avec Microsoft pour trouver une solution.
Posted Aug 28, 2019 - 17:57 CEST
Identified
Certains clients rencontrent peut-être des problèmes pour envoyer des emails.
Posted Aug 28, 2019 - 17:36 CEST
This incident affected: Mail System and Delivery (Sending Emails).