Problèmes lors de l'installation de Nextcloud
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted May 27, 2021 - 21:59 CEST
Identified
Malheureusement, il se peut que vous rencontriez actuellement des problèmes pour l'installation de votre instance Nextcloud. Nos développeurs travaillent d'arrache-pied pour résoudre ce problème et vous donner accès au produit que vous avez commandé dès que possible. En attendant, nous vous recommandons de relancer le processus d'installation après environ une heure.

Merci de votre compréhension.
Posted May 21, 2021 - 13:03 CEST
This incident affected: Office (Managed Nextcloud).