Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Jun 17, 2022 - 16:23 CEST
Update
Nous sommes toujours en train de mettre en place la solution.
Posted Jun 17, 2022 - 16:06 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
De plus, notre service client ne sera peut-être pas en mesure de répondre à toutes vos questions concernant votre compte. Nous nous excusons pour la gêne occasionnée.
Posted Jun 17, 2022 - 15:37 CEST
This incident affected: Control Panel and Customer Service (Support Tool).