Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Mar 31, 2022 - 17:42 CEST
Monitoring
Nous avons éliminé la perturbation pour presque toutes les personnes concernées. Nous surveillons actuellement la situation afin de nous assurer que l'erreur ne se reproduise pas.
Posted Mar 31, 2022 - 14:17 CEST
Update
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Mar 31, 2022 - 12:16 CEST
Identified
Actuellement, certains clients ne peuvent peut-être pas accéder à leur compte IONOS.

Il nous a été communiqué que certains de nos clients rencontrent éventuellement des problèmes lorsqu'ils essayent de se connecter à Webmail.
Posted Mar 31, 2022 - 11:30 CEST
This incident affected: Control Panel.