Certaines fonctions [system] ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Jun 03, 2020 - 08:57 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Jun 03, 2020 - 08:08 CEST
This incident affected: Control Panel.