Certains sites Web ne sont pas accessibles actuellement.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Feb 10, 2021 - 15:29 CET
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted Feb 10, 2021 - 11:07 CET
This incident affected: Website Builder and Hosting (Web Hosting).