Information incident
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Jul 08, 2019 - 13:59 CEST
Update
En raison d'un problème technique, il se peut que la configuration des produits que vous venez d'acheter prenne plus de temps que d'habitude.
Posted Jul 08, 2019 - 10:29 CEST
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted Jul 08, 2019 - 08:35 CEST
Identified
Nous recontrons actuellement un problème technique avec le Service Contractuel. En cas d'urgence, veuillez contacter notre service client au 0970 808 911 pour effectuer la résiliation.

Nous rencontrons actuellement un problème pour prendre en compte les commandes via notre site.
Posted Jul 08, 2019 - 08:07 CEST
This incident affected: Contract Management (Order Page, Cancellation Service).